SECURITY: CVE-2021-42013: Path Traversal and Remote Code Execution in Apache HTTP Server 2.4.49 and 2.4.50

הודעה חשובה ללקוחות שמנהלים אתרי ווב בגרסאת apache יש חור אבטחה שמשפיע על הגרסאות הבאות Server 2.4.49 and 2.4.50 בכל מקרה רצוי לעדכן גם גרסאות ישנות יותר במהרה הוצאנו עדכון דרך חתימת רשת ללקוחות שמנהלים ... לקריאה נוספת »

12 דצמבר 2021
שדרוג לשרתים Wordpress

שדרוג לשרתי וורדפרס עדכוני תחזוקה

נפילה של 5-10 דקות לכל היותר.

29 אוגוסט 2021
תקלה בחוות השרתים בבזק - ישראל - פתח תקווה - --- תקלה סודרה

שלום,   ישנה תקלה ברמת חוות השרתים כרגע אנחנו מודעים ומטפלים מול חוות השרתיםצפי לחזרה לשגרה תוך דקות   גיל ד צוות נטפאוור   עדכון לאחר בדיקה מקיפה, הראוטר הראשי תקול ויש צורך להחליפו נשלח ... לקריאה נוספת »

28 יולי 2021